Danas je 05 Avg 2021, 07:35

Dobro dosli na ACBiH(Come as guests, stay as family.)

Sva vremena su u UTC + 1 sat [ DST ]




 Stranica 1 od 1 [ 1 Post ] 
Pogled za štampu Prethodna tema | Sledeća tema
Autoru Poruka
 Tema posta: Audi A4 B6 problem sa vetilatorima.
PostPoslato: 21 Jul 2021, 21:02 
Početnik
Početnik

Pridružio se: 21 Jul 2021, 20:42
Postovi: 1
Pozdrav. Novi sam ovde na forumu. Imam Audija A4 B6, 2004 godina, 74 kW, 101 HP, 1.9 TDI motor. Problem je bio s klimom. Npr. kad bih stao počeo bi puhati vruće, a prije toga je hladio kao lud. Neki su mi rekli da je prazna boca od plina. Bilo mi je puklo crijevo od klime gdje sam ga zamjenio i napunio s plinom, ali se nije problem i dalje od klonio + ne radi mu alu. kutija iz koje idu kablovi koji su spojeni za vetilator. Na dijagnostici pokazuje da nesto ne valja sa vetilatorima. Nije mu valjao termostat, jedao senzor temperature te sam to sve promjenio. Ventilator od motora i klime ne puse ni malo. Pokazuje mi temperaturu da je 90, ali sam mjerio sa neki kineskim toplomjerom za tekućine i on mi je pokazao 103 stupnja. Pa me sad zanima zašto ne pokazuje na mjeracu od temperature u autu i zasto ne pali vetilator. Pa ako neko ima kakav savjet ili je imao sličan problem te ako znate koji djelovi ne valjaju. Hvala


OffLine
 Profil  
 
Prikaži postove u poslednjih:  Poređaj po  
 Stranica 1 od 1 [ 1 Post ] 

Sva vremena su u UTC + 1 sat [ DST ]


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 36 gostiju


Ne možete postavljati nove teme u ovom forumu
Ne možete odgovarati na teme u ovom forumu
Ne možete monjati vaše postove u ovom forumu
Ne možete brisati vaše postove u ovom forumu
Ne možete slati prikačene fajlove u ovom forumu

Idi na: